Skip to end of metadata
Go to start of metadata

Column Compatibility (German: "Kompatibilität")

LB 1.0 means, the plugin was not tested by the plugin developer.

LB 1.0 means, the plugin was tested and released by the developer for the stated version.

LB 1.0 means, the plugin is not compatible for the stated version.

LB 1.0 meands, there may be difficulties or limitations - see the plugin documentation.


To create a new plugin description, please use the button on the German article Plugins (button on the top left)

Plugin list


 

  • No labels