Zum Ende der Metadaten springen
Zum Anfang der Metadaten

In diesem Bereich werden Artikel gesammelt, die nur für LoxBerry Version 0.2.3 Gültigkeit haben und in neueren Version obsolet oder nicht mehr relevant sind.