Zum Ende der Metadaten springen
Zum Anfang der Metadaten

Wenn du ein neues Plugin beschreiben willst, lege die Seite bitte damit an → Plugin Beschreibung erstellen

Spalte Kompatibilität

LB 1.0 bedeutet, das Plugin wurde vom Entwickler mit der angegebenen Version nicht getestet.

LB 1.0 bedeutet, das Plugin wurde vom Entwickler für die angegebene Version getestet und freigegeben.

LB 1.0 bedeutet, das Plugin wurde vom Entwickler für die angegebene Version nicht freigegeben.

LB 1.0 bedeutet, es gibt mit der angegebenen Versionen Schwierigkeiten oder Einschränkungen (siehe Pluginbeschreibung)

Liste der vorhandenen Plugins

Wahrscheinlich gibt es keine Tabelle innerhalb des Tabellenfilter-Makro. Legen Sie bitte die Tabelle oder das Makro, das eine Tabelle erzeugt, innerhalb dieses Makros ab.

Die Tabelle lädt gerade, bitte warten.



 

  • Keine Stichwörter